Seção Administrativa não acessando

  • Identifique-se para criar novos tópicos neste fórum
  • Visitantes anônimos não podem postar neste fórum
d4n1el  Iniciante   Postagens: 2

Bom dia pessoal!


Estou tendo um problema na hora de acessar a parte administrativa de meu site!


o portal acessa normalmente, mais quando tento acessar a parte administrativa. ele tenta acessar, mais logo após dar pagina não encontrada!


pelo Linux + firefox eu consigo acessar normalmente a parte de admin... agora pelo Microsoft Windows + internet explorer não consigo.


 


Alguem sabe o que está acontecendo?


 


To Achando que é Atributos de Leitura, Escrever e etc...


Abraço,


Obrigado

Mikhail Miguel  Membro De: Angra dos Reis, RJ, Brasil  Postagens: 2466

Qual é a versão do seu XOOPS?

d4n1el  Iniciante   Postagens: 2

a versão do meu XOOPS é 2.2.18

Mikhail Miguel  Membro De: Angra dos Reis, RJ, Brasil  Postagens: 2466

Então você está utilizando o XOOPS Sphere (aquele que tem duas esferas no logotipo). Procure por suporte específico no XOOPS Paraná:
http://xoops.pr.gov.br/

De qualquer forma, deve ser um problema com Antivírus ou Firewall. Se você conseguir acessar pelo Internet Explorer de outro computador, então com certeza o problema está nas configurações de segurança do seu computador, e não no XOOPS.

Antigamente, problemas deste tipo eram muito comuns com o Norton Internet Security.

  Pesquisa avançada






Entrada

Codinome:


Senha:





Perdeu a senha?  |Cadastre-se!


Quem nos visita
Há 25 visitantes neste momento... (13 na seção Fóruns)

Associados: 0
Anônimos: 25

outros...

Banner XOOPS Cube