Preciso do Apache 1.3

  • Identifique-se para criar novos tópicos neste fórum
  • Visitantes anônimos não podem postar neste fórum
Rubens Silva  Membro De: Malhada de Pedras  Postagens: 170

Galera estou precisando do Apache urgente porque já tentei baixar do portal oficial e nada não está dando certo alguém pode mandar o setup para meu e-mail:

Nacaixa@gmail.com

Ricardo  Membro   Postagens: 172
Rubens Silva  Membro De: Malhada de Pedras  Postagens: 170

eu sei que lá tem + eu quero os que são arquivos executáveis .exe, é que está com problema de endereço quebrado .

  Pesquisa avançada






Entrada

Codinome:


Senha:





Perdeu a senha?  |Cadastre-se!


Quem nos visita
Há 42 visitantes neste momento... (27 na seção Fóruns)

Associados: 0
Anônimos: 42

outros...

Banner XOOPS Cube